forum des motards bas normands Index du Forum forum des motards bas normands
forum consacrée au motard de l'orne ,du calvados et de la manche
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion

Problème électrique

 
Poster un nouveau sujet   Répondre au sujet    forum des motards bas normands Index du Forum -> vos questions -> technique
Sujet précédent :: Sujet suivant  
Auteur Message
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 5 Juin - 12:07 (2011)    Sujet du message: Problème électrique Répondre en citant

Miss Suzie fait des siennes !

Je vous explique:


L'autre jour, je décide de mettre ma belle en full (normal),
je débranche la batterie, le boitier cdi, etc, etc...
Au moment de rallumer le tout pour faire un essai, plus de courant oups  Rolling Eyes
Je m'assure que tout est bien branché, tripote les fils de la batterie et tout à coup ça remarche, ouf, sûrement un faux contact me dis je.


Après une semaine de roulage sans encombre, je décide de faire une petite virée et décide de m'arrêter chez un pote.
Au moment de repartir, plus de courant, pas de son pas d'image, rien ne s'allume comme si la batterie était débranchée.
Je démonte la selle, test la batterie, vérifie les fusibles, tout est ok.
Je décide, donc, de pousser la meule pour voir si ça démarre. Après plusieurs tentative sans succès celle si ne démarre pas mais se remet à me donner du courant.
Ouf.
Je repars tranquillement, quant au passage de la 6ème tout se coupe et se rallume aussitôt. Heureusement que j'étais en ligne droite car bonjour la secousse.
Une fois rentré, j'éteins tout et rallume pour voir si j'ai du jus et là, grande surprise, ça marche 
Encore une grosse panne à la c...


Maintenant que vous savez tout, auriez vous une idée de ce que ça peut être ?
Merci d'avance 
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
Publicité






MessagePosté le: Dim 5 Juin - 12:07 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
yoyo


Hors ligne

Inscrit le: 17 Jan 2010
Messages: 1 731
Localisation: landes
Masculin Scorpion (23oct-21nov)
roule en: ZX7R
Point(s): 427
Moyenne de points: 0,25

MessagePosté le: Dim 5 Juin - 13:54 (2011)    Sujet du message: Problème électrique Répondre en citant

salut vue tous tes symptomes sa doit etre une panne a la con comme tu dit pour moi tu dois avoir un fil qui se mets a la masse et qui cour jute ta machine
regarde tous tes branchements et si tes cosses sont bien connectées!!!
Okay

 bon courage!!!


Revenir en haut
MSN
kawaseb


Hors ligne

Inscrit le: 14 Jan 2010
Messages: 5 399
Localisation: 61
Masculin Balance (23sep-22oct)
roule en: zx10r+zx7r
Point(s): 2 350
Moyenne de points: 0,44

MessagePosté le: Dim 5 Juin - 14:54 (2011)    Sujet du message: Problème électrique Répondre en citant

slt a vous les gars je penche aussi pour un probleme de masse 
_________________
http://www.ouest-france.fr/photos/2010/04/18/100418170346569_92_000_apx_470…


Revenir en haut
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 5 Juin - 18:23 (2011)    Sujet du message: Problème électrique Répondre en citant

Bon bah, après avoir aspergé de WD40 tout ce qui pouvait l'être, vérifié les branchements, cherché un fil faisant masse, je n'ai rien trouvé et, donc, pas solutionné le problème.   Sad
Le soucis c'est que ça merde une fois sur cinquante donc pas facile de détecter d'où vient le problème.
Je crois qu'elle va aller faire un stage chez Suz' car je n'y connais rien en électricité et en plus j'aime pas ça   Evil or Very Mad
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
manu


Hors ligne

Inscrit le: 14 Jan 2010
Messages: 1 865
Localisation: argentan
Masculin Bélier (21mar-19avr) 鼠 Rat
roule en: ZRX r bleu évidemmen
Point(s): 1 235
Moyenne de points: 0,66

MessagePosté le: Sam 11 Juin - 10:40 (2011)    Sujet du message: Problème électrique Répondre en citant

Est ce que t'a batterie est bien chargé vérifie avec un testeur combien de volts elle a, tes connexions de tout fils en tout genre sont elles bien serrées, vérifie tes embrochables de ton cdi (une languette peut être un peu tordue), vu ce que tu nous a décrit ça pas l'air méchant, cela ressemble à un faut contact, a tu vérifier ton Run off (humidité Arrow  wd40)
_________________


Revenir en haut
PHILIPPE


Hors ligne

Inscrit le: 03 Déc 2010
Messages: 689
Localisation: montmerrei
Masculin Balance (23sep-22oct) 龍 Dragon
roule en: 600 CBR F POUR PISTE
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 13 Juin - 12:14 (2011)    Sujet du message: Problème électrique Répondre en citant

OUI JE PENCE  AUSSI AU RUN OFF OU BIEN DES CONTACTEUR AVEC DU VERT DE GRIS !
_________________
Pourquoi être sur la touche quand tu peut être sur le terrain Smile


Revenir en haut
Visiter le site web du posteur
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 13 Juin - 12:37 (2011)    Sujet du message: Problème électrique Répondre en citant

J'ai pas encore vérifier le run off mais je pencherai pour un fil du boitier CDI mal connecté puisque c'est depuis le débridage qu'elle déconne.
Je ne suis pas dans la possibilité de m'en occuper pour le moment mais vous tiendrais informé quand le problème aura été identifié.
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mer 15 Juin - 08:47 (2011)    Sujet du message: Problème électrique Répondre en citant

Hey Philou,
Si y a du vert de gris c'est sûrement le vert qui fou la merde plus que le gris  Mort de Rire
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
kawaseb


Hors ligne

Inscrit le: 14 Jan 2010
Messages: 5 399
Localisation: 61
Masculin Balance (23sep-22oct)
roule en: zx10r+zx7r
Point(s): 2 350
Moyenne de points: 0,44

MessagePosté le: Mer 15 Juin - 17:40 (2011)    Sujet du message: Problème électrique Répondre en citant

no comment 



















































enf--res
_________________
http://www.ouest-france.fr/photos/2010/04/18/100418170346569_92_000_apx_470…


Revenir en haut
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Jeu 16 Juin - 19:20 (2011)    Sujet du message: Problème électrique Répondre en citant

Bon ça y est !
La source du problème électrique a été découverte.
C'est une cosse sous le réservoir qui a cramé et qui provoquait un cours circuit.
J'en avait entendu parlé sur le forum SV apparemment c'est un problème fréquent sur ces bécanes là mais j'ai pas pensé à regarder.
Toujours est il que cette petite cosse à 3€ aurait pu foutre le feu à ma meule !!!
Heureusement, le problème est réglé et vais pouvoir de nouveau bruler la gomme Very Happy
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
kawaseb


Hors ligne

Inscrit le: 14 Jan 2010
Messages: 5 399
Localisation: 61
Masculin Balance (23sep-22oct)
roule en: zx10r+zx7r
Point(s): 2 350
Moyenne de points: 0,44

MessagePosté le: Jeu 16 Juin - 19:21 (2011)    Sujet du message: Problème électrique Répondre en citant

content pour toi  Okay
ta eu juju au tel Question Question
_________________
http://www.ouest-france.fr/photos/2010/04/18/100418170346569_92_000_apx_470…


Revenir en haut
Guillaume


Hors ligne

Inscrit le: 04 Déc 2010
Messages: 226
Localisation: Neuvy au houlme (Orne)
Masculin Balance (23sep-22oct)
roule en: ZX10R
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Jeu 16 Juin - 20:12 (2011)    Sujet du message: Problème électrique Répondre en citant

Sur Facebook !
Elle devrait être prête Samedi matin Wink
_________________
Le moteur des uns fait le malheur des autres.


Revenir en haut
kawaseb


Hors ligne

Inscrit le: 14 Jan 2010
Messages: 5 399
Localisation: 61
Masculin Balance (23sep-22oct)
roule en: zx10r+zx7r
Point(s): 2 350
Moyenne de points: 0,44

MessagePosté le: Jeu 16 Juin - 20:33 (2011)    Sujet du message: Problème électrique Répondre en citant

oui normalement j ai eu juju au tel c est ce qu il ma dit
sa peinture verte devrait etre seche
_________________
http://www.ouest-france.fr/photos/2010/04/18/100418170346569_92_000_apx_470…


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:48 (2018)    Sujet du message: Problème électrique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    forum des motards bas normands Index du Forum -> vos questions -> technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com